Dispozitiv VoIP
(49 produse)
Yealink W70B. Raz maxim: 300 m, Protocoale de administrare: SNTP/NTP, UDP/TCP/TLS, Algoritmi de securitate: AES, HTTPS, SHA-256, SHA-384, SHA-512, TLS. Capacitate telefon (per receptor):...
de la 349,99 RON
9 oferte
Produsul poate fi cumparat pe Compari.ro
PBX audio VoIP Grandstream UCM6302 [imagine] Soluție universală de comunicare pentru afacerea dvs Grandstream UCM6302 este un IP PBX care unifică toate nevoile esențiale de comunicare...
de la 1 769,53 RON
6 oferte
Produsul poate fi cumparat pe Compari.ro
Combining cutting edge Internet telephony and router manufacturing experience, PLANET proudly introduces the latest member of the PLANET VoIP gateway family: the VIP-462DG. To bring...
de la 485,37 RON
2 oferte
Producator: Grandstream Model: HandyTone 812 HT812 Descriere The HT812 delivers powerful VoIP technology and routing capabilities to home and office environments, and allows...
de la 311,99 RON
3 oferte
Produsul poate fi cumparat pe Compari.ro
Grandstream HT814 este un gateway VoIP echipat cu 4 porturi FXS si 2 porturi Gigabit Ethernet, router NAT integrat. Bazat pe tehnologia SIP/ATA. HT814 ofera o calitate vocala HD in...
Detalii
Producator: AMIKO Model: ZigBee Smart Home Specificații tehnice Gateway ZigBee SMART HOME AMIKO Conexiune Ethernet Tranceiver 2.4GHz ISM band Total 90+ canale Alimentare...
Detalii
Gigaset Box 200A, sistem telefonic S30852-H2838-B101...
Detalii
Grandstream DP752 este o stație de bază DECT puternică pentru conectarea a până la 5 receptoare. În prezent, puteți alege dintre până la 3 variante. Acestea sunt modelele DP720, DP722...
Detalii
UCM6302A acceptă până la 500 de utilizatori cu posibilitatea de a efectua 75 de apeluri simultane (75 SRTP). Această centrală IP PBX oferă o platformă care unifică nevoile principale...
2 520,87 RON
tonerdepot.ro
Detalii
Yealink W90DM. Protocoale de administrare: TFTP/FTP/HTTP/HTTPS/RPS, Protocoale de reţea acceptate: SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP,...
de la 1 265,00 RON
7 oferte
Produsul poate fi cumparat pe Compari.ro
PLANET (IPX-1102) PLANET 100 User Asterisk base 100 user(s) Sistem IP PBX (private & packet-switched)...
Detalii
PLANET Desktop Unified Office Gateway. Culoarea produsului: Negru, Indicatori LED-uri: Curent...
Detalii
PLANET 4-Port SIP VoIP Gateway (4*FXO): IETF SIP 2.0, T. 38. Culoarea produsului: Negru. Viteză transfer de date Ethernet LAN: 10,100 Mbit/s. Lățime: 242 mm, Adâncime: 152 mm, Înălţime:...
Detalii
PLANET 8-Port SIP VoIP Gateway. Protocoale VoIP: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Cerinţe de energie: 100-240V AC, 50-60...
Detalii
PLANET VGW-1620FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
PLANET VGW-2420FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
Producator: Jabra Model: 14201-20 Descriere Electronic hook switch solution for a range of desk phones, incl. Avaya, Alcatel, Shoretel, Toshiba Jabra LINK 14201-20 enables remote...
Detalii
Prețurile și informațiile de pe paginile noastre sunt furnizate de magazinele partenere și au caracter informativ, unele erori pot apărea. Imaginile produselor au caracter informativ, uneori pot include niște accesorii care nu sunt mereu incluse în pachetul de baza. Informațiile aferente produsului (imagine, descriere, preț) se pot schimba fără notificare prealabilă. Compari.ro nu își asumă responsabilitate pentru eventualele greșeli.