Gateway analog 8 FXS 2 conturi SIP Dual LAN HT818 . Este o solutie ideala pentru companiile care doresc sa conecteze una sau mai multe linii ale unei centrale telefonice (PBX) traditionale...
Produsul poate fi cumparat pe Compari.ro
ealink W80DM. Protocoale de administrare: TFTP/FTP/HTTP/HTTPS/RPS, Protocoale de reţea acceptate: SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN,...
de la 1 275,99 RON
7 oferte
Produsul poate fi cumparat pe Compari.ro
Yealink W90DM. Protocoale de administrare: TFTP/FTP/HTTP/HTTPS/RPS, Protocoale de reţea acceptate: SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP,...
de la 1 265,00 RON
7 oferte
Produsul poate fi cumparat pe Compari.ro
Cisco (ATA192-3PW-K9) Cisco 2-Port Analog Telephone Adapter for Multiplatform ATA192...
de la 750,00 RON
2 oferte
Produsul poate fi cumparat pe Compari.ro
Cisco (ATA191-3PW-K9) Cisco ATA 191...
de la 673,72 RON
2 oferte
Produsul poate fi cumparat pe Compari.ro
HP Poly Rove R8 DECT Repeater. Product colour: Black. Maximum indoor range: 50 m. Sustainability certificates: ENERGY STAR. Weight: 166 g, Package width: 239 mm, Package depth: 141...
Detalii
HP Poly CCX EM60 Expansion Module. Product type: Expansion module, Brand compatibility: Polycom, Compatibility: CCX EM60. Package width: 190 mm, Package depth: 210 mm, Package height:...
Detalii
HP Poly VVX EM50 Expansion Module. Product type: Expansion module, Brand compatibility: POLY, Compatibility: VVX EM50. Package width: 190 mm, Package depth: 210 mm, Package height:...
Detalii
HP Poly Edge E Expansion Module. Product type: Expansion module, Brand compatibility: POLY, Compatibility: Poly Edge E400 & E500 Series. Package width: 190 mm, Package depth: 210 mm,...
Detalii
PLANET 8-Port SIP VoIP Gateway. Protocoale VoIP: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Cerinţe de energie: 100-240V AC, 50-60...
Detalii
PLANET 4-Port SIP VoIP Gateway (4*FXO): IETF SIP 2.0, T. 38. Culoarea produsului: Negru. Viteză transfer de date Ethernet LAN: 10,100 Mbit/s. Lățime: 242 mm, Adâncime: 152 mm, Înălţime:...
Detalii
DECT Repeater, up to 5 repeaters in star, up to 2 concurrent calls, 1x Ethernet 10/100 PoE, 5V/1A Micro-USB PSU...
Detalii
Prețurile și informațiile de pe paginile noastre sunt furnizate de magazinele partenere și au caracter informativ, unele erori pot apărea. Imaginile produselor au caracter informativ, uneori pot include niște accesorii care nu sunt mereu incluse în pachetul de baza. Informațiile aferente produsului (imagine, descriere, preț) se pot schimba fără notificare prealabilă. Compari.ro nu își asumă responsabilitate pentru eventualele greșeli.