Promotionale Dispozitiv VoIP
(71 produse)
HP Poly Rove R8 DECT Repeater. Product colour: Black. Maximum indoor range: 50 m. Sustainability certificates: ENERGY STAR. Weight: 166 g, Package width: 239 mm, Package depth: 141...
Detalii
HP Poly Edge E Expansion Module Desk Stand (5 pieces). Product type: Wall mount, Brand compatibility: POLY, Compatibility: Poly Edge E. Package width: 190 mm, Package depth: 210 mm,...
Detalii
High-Density FXS VoIP Gateway, 16 FXS, 16xRJ11 & 1 50-pin Telco connector, 1x GbE, 12V/5A PSU...
Detalii
IP PBX appliance, 4 RJ11 FXS, 4 RJ11 FXO, 2x GbE PoE LAN/WAN, 1 Hot Standby port, 1000 SIP users, 120 concurrent calls, UCM RC, 12V/2A PSU...
Detalii
UCM6302A acceptă până la 500 de utilizatori cu posibilitatea de a efectua 75 de apeluri simultane (75 SRTP). Această centrală IP PBX oferă o platformă care unifică nevoile principale...
2 523,26 RON
tonerdepot.ro
Detalii
PLANET (IPX-1102) PLANET 100 User Asterisk base 100 user(s) Sistem IP PBX (private & packet-switched)...
Detalii
HP Poly VVX EM50 Expansion Module. Product type: Expansion module, Brand compatibility: POLY, Compatibility: VVX EM50. Package width: 190 mm, Package depth: 210 mm, Package height:...
Detalii
Extension module for GXP2170, GXP2140 and GXV3240. 128x384 backlit LCD, 20 dual-color buttons, 2 pages, Daisy-chain up to 4 modules...
Detalii
Jabra Evolve Link MS. Product type: Controller, Product colour: Black...
Detalii
HP Poly Edge E Expansion Module Wall Mount Bracket. Product type: Wall mount, Brand compatibility: POLY, Compatibility: Edge E. Package width: 190 mm, Package depth: 210 mm, Package...
Detalii
PLANET VGW-2420FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
DECT Repeater, up to 5 repeaters in star, up to 2 concurrent calls, 1x Ethernet 10/100 PoE, 5V/1A Micro-USB PSU...
Detalii
HP Poly Edge E Expansion Module. Product type: Expansion module, Brand compatibility: POLY, Compatibility: Poly Edge E400 & E500 Series. Package width: 190 mm, Package depth: 210 mm,...
Detalii
PLANET 4-Port SIP VoIP Gateway (4*FXO): IETF SIP 2.0, T. 38. Culoarea produsului: Negru. Viteză transfer de date Ethernet LAN: 10,100 Mbit/s. Lățime: 242 mm, Adâncime: 152 mm, Înălţime:...
Detalii
Jabra Evolve 80 LINK, MS, USB-C. Brand compatibility: Jabra, Remote control proper use: Audio, Interface: Wired. Number of devices supported: 1. Input type: Press buttons...
Detalii
Jabra Evolve 30 II Link MS Controller. Product type: Accessory kit...
Detalii
PLANET VGW-1620FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
Gigaset Box 200A, sistem telefonic S30852-H2838-B101...
Detalii
HP Poly Rove R8 DECT Repeater. Product colour: Black. Maximum indoor range: 50 m. Sustainability certificates: ENERGY STAR. Weight: 166 g, Package width: 239 mm, Package depth: 141...
Detalii
Jabra Link 14201-37 - Electronic hook switch solution for Alcatel phones. Product type: Accessory kit...
Detalii
Jabra Evolve 40 Link MS, USB-C. Brand compatibility: Jabra, Remote control proper use: Audio, Interface: Wired. Number of devices supported: 1. Input type: Press buttons...
Detalii
PLANET 8-Port SIP VoIP Gateway. Protocoale VoIP: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Cerinţe de energie: 100-240V AC, 50-60...
Detalii
PLANET Desktop Unified Office Gateway. Culoarea produsului: Negru, Indicatori LED-uri: Curent...
Detalii
Prețurile și informațiile de pe paginile noastre sunt furnizate de magazinele partenere și au caracter informativ, unele erori pot apărea. Imaginile produselor au caracter informativ, uneori pot include niște accesorii care nu sunt mereu incluse în pachetul de baza. Informațiile aferente produsului (imagine, descriere, preț) se pot schimba fără notificare prealabilă. Compari.ro nu își asumă responsabilitate pentru eventualele greșeli.