Promotionale Dispozitiv VoIP
(72 produse)
DECT Repeater, up to 5 repeaters in star, up to 2 concurrent calls, 1x Ethernet 10/100 PoE, 5V/1A Micro-USB PSU...
Detalii
Jabra Evolve 30 II Link MS Controller. Product type: Accessory kit...
Detalii
PLANET VGW-1620FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
PLANET 8-Port SIP VoIP Gateway. Protocoale VoIP: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Cerinţe de energie: 100-240V AC, 50-60...
Detalii
Gigaset Box 200A, sistem telefonic S30852-H2838-B101...
Detalii
Extension module for GXP2170, GXP2140 and GXV3240. 128x384 backlit LCD, 20 dual-color buttons, 2 pages, Daisy-chain up to 4 modules...
Detalii
HP Poly Rove R8 DECT Repeater. Product colour: Black. Maximum indoor range: 50 m. Sustainability certificates: ENERGY STAR. Weight: 166 g, Package width: 239 mm, Package depth: 141...
Detalii
Jabra Panasonic Adapter. Product type: Accessory kit. Weight: 30 g...
Detalii
Jabra Polycom EHS adapter. Product type: EHS adapter, Product colour: Black...
Detalii
Jabra AudioCodes EHS Adapter. Product type: Accessory kit. Weight: 90 g...
Detalii
PLANET VGW-2420FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
Adaptor Grandstream HandyTone HT813, analog. adaptor, 1x FXS + 1x FXO/ 2x port LAN / PSTN Adaptorul de telefon analogic HT813 de la Grandstream include un port pentru un telefon...
Detalii
Yealink MP45 Teams Edition este un telefon VoIP profesional cu conexiune USB, optimizat pentru platforma Microsoft Teams. Soluția ideală pentru comunicarea la birou și videoconferințe...
Detalii
Producator: AMIKO Model: ZigBee Smart Home Specificații tehnice Gateway ZigBee SMART HOME AMIKO Conexiune Ethernet Tranceiver 2.4GHz ISM band Total 90+ canale Alimentare...
Detalii
Poly External Ring Detector for EHS...
Detalii
Sistem usor de configurat si utilizat Pana la 100 de utilizatori pot comunica simultan Criptarea furnizeaza un plus de securitate Acoperirea este limitata numai de acoperirea retelei...
Detalii
Prețurile și informațiile de pe paginile noastre sunt furnizate de magazinele partenere și au caracter informativ, unele erori pot apărea. Imaginile produselor au caracter informativ, uneori pot include niște accesorii care nu sunt mereu incluse în pachetul de baza. Informațiile aferente produsului (imagine, descriere, preț) se pot schimba fără notificare prealabilă. Compari.ro nu își asumă responsabilitate pentru eventualele greșeli.