Dispozitiv VoIP
(67 produse)
Jabra Link 14201-37 - Electronic hook switch solution for Alcatel phones. Product type: Accessory kit...
Detalii
UCM6302A acceptă până la 500 de utilizatori cu posibilitatea de a efectua 75 de apeluri simultane (75 SRTP). Această centrală IP PBX oferă o platformă care unifică nevoile principale...
2 520,87 RON
tonerdepot.ro
Detalii
Centrala telefonica VoIP Grandstream UCM6308, ideala pentru companii mari - comunicatii VoIP profesionale fara taxe de licenta. Sistem de telefonie all-inclusive! Aceasta centrala...
Detalii
Producator: Jabra Model: 14201-20 Descriere Electronic hook switch solution for a range of desk phones, incl. Avaya, Alcatel, Shoretel, Toshiba Jabra LINK 14201-20 enables remote...
Detalii
PLANET (IPX-1102) PLANET 100 User Asterisk base 100 user(s) Sistem IP PBX (private & packet-switched)...
Detalii
HP Poly Edge E Expansion Module. Product type: Expansion module, Brand compatibility: POLY, Compatibility: Poly Edge E400 & E500 Series. Package width: 190 mm, Package depth: 210 mm,...
Detalii
PLANET Desktop Unified Office Gateway. Culoarea produsului: Negru, Indicatori LED-uri: Curent...
Detalii
PLANET VGW-1620FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
Gigaset Box 200A, sistem telefonic S30852-H2838-B101...
Detalii
PLANET 8-Port SIP VoIP Gateway. Protocoale VoIP: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Cerinţe de energie: 100-240V AC, 50-60...
Detalii
Grandstream DP752 este o stație de bază DECT puternică pentru conectarea a până la 5 receptoare. În prezent, puteți alege dintre până la 3 variante. Acestea sunt modelele DP720, DP722...
Detalii
PLANET VGW-2420FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
Grandstream HT814 este un gateway VoIP echipat cu 4 porturi FXS si 2 porturi Gigabit Ethernet, router NAT integrat. Bazat pe tehnologia SIP/ATA. HT814 ofera o calitate vocala HD in...
Detalii
PLANET 4-Port SIP VoIP Gateway (4*FXO): IETF SIP 2.0, T. 38. Culoarea produsului: Negru. Viteză transfer de date Ethernet LAN: 10,100 Mbit/s. Lățime: 242 mm, Adâncime: 152 mm, Înălţime:...
Detalii
Yealink MP45 Teams Edition este un telefon VoIP profesional cu conexiune USB, optimizat pentru platforma Microsoft Teams. Soluția ideală pentru comunicarea la birou și videoconferințe...
Detalii
Adaptor Grandstream HandyTone HT813, analog. adaptor, 1x FXS + 1x FXO/ 2x port LAN / PSTN Adaptorul de telefon analogic HT813 de la Grandstream include un port pentru un telefon...
Detalii
Producator: AMIKO Model: ZigBee Smart Home Specificații tehnice Gateway ZigBee SMART HOME AMIKO Conexiune Ethernet Tranceiver 2.4GHz ISM band Total 90+ canale Alimentare...
Detalii
Prețurile și informațiile de pe paginile noastre sunt furnizate de magazinele partenere și au caracter informativ, unele erori pot apărea. Imaginile produselor au caracter informativ, uneori pot include niște accesorii care nu sunt mereu incluse în pachetul de baza. Informațiile aferente produsului (imagine, descriere, preț) se pot schimba fără notificare prealabilă. Compari.ro nu își asumă responsabilitate pentru eventualele greșeli.