Gateway analog 8 FXS 2 conturi SIP Dual LAN HT818 . Este o solutie ideala pentru companiile care doresc sa conecteze una sau mai multe linii ale unei centrale telefonice (PBX) traditionale...
Produsul poate fi cumparat pe Compari.ro
Tip : Gateway Numar Porturi : 2...
Produsul poate fi cumparat pe Compari.ro
Yealink W90DM. Protocoale de administrare: TFTP/FTP/HTTP/HTTPS/RPS, Protocoale de reţea acceptate: SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP,...
de la 1 257,47 RON
7 oferte
Produsul poate fi cumparat pe Compari.ro
ealink W80DM. Protocoale de administrare: TFTP/FTP/HTTP/HTTPS/RPS, Protocoale de reţea acceptate: SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN,...
de la 1 260,86 RON
6 oferte
Produsul poate fi cumparat pe Compari.ro
PLANET 4-Port SIP VoIP Gateway (4*FXO): IETF SIP 2.0, T. 38. Culoarea produsului: Negru. Viteză transfer de date Ethernet LAN: 10,100 Mbit/s. Lățime: 242 mm, Adâncime: 152 mm, Înălţime:...
Detalii
PLANET 8-Port SIP VoIP Gateway. Protocoale VoIP: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Cerinţe de energie: 100-240V AC, 50-60...
Detalii
PBX audio VoIP Grandstream UCM6302 [imagine] Soluție universală de comunicare pentru afacerea dvs Grandstream UCM6302 este un IP PBX care unifică toate nevoile esențiale de comunicare...
de la 1 682,79 RON
5 oferte
Produsul poate fi cumparat pe Compari.ro
Prețurile și informațiile de pe paginile noastre sunt furnizate de magazinele partenere și au caracter informativ, unele erori pot apărea. Imaginile produselor au caracter informativ, uneori pot include niște accesorii care nu sunt mereu incluse în pachetul de baza. Informațiile aferente produsului (imagine, descriere, preț) se pot schimba fără notificare prealabilă. Compari.ro nu își asumă responsabilitate pentru eventualele greșeli.