Promotionale Dispozitiv VoIP
(44 produse)
PLANET Desktop Unified Office Gateway. Culoarea produsului: Negru, Indicatori LED-uri: Curent...
Detalii
Tip : Gateway Numar Porturi : 2...
Produsul poate fi cumparat pe Compari.ro
Grandstream DP752 este o stație de bază DECT puternică pentru conectarea a până la 5 receptoare. În prezent, puteți alege dintre până la 3 variante. Acestea sunt modelele DP720, DP722...
Detalii
GXW4232 is a next generation high performance high-density analog VoIP gateway that is fully compliant with SIP standard and broadly interoperable with various VoIP systems, analog...
Detalii
PLANET (IPX-1102) PLANET 100 User Asterisk base 100 user(s) Sistem IP PBX (private & packet-switched)...
Detalii
PLANET 8-Port SIP VoIP Gateway. Protocoale VoIP: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Cerinţe de energie: 100-240V AC, 50-60...
Detalii
PLANET VGW-2420FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
Gateway analog 8 FXS 2 conturi SIP Dual LAN HT818 . Este o solutie ideala pentru companiile care doresc sa conecteze una sau mai multe linii ale unei centrale telefonice (PBX) traditionale...
Produsul poate fi cumparat pe Compari.ro
PLANET VGW-1620FS. Culoarea produsului: Negru. Codecuri de voce: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Viteză transfer de date Ethernet LAN:...
Detalii
UCM6302A acceptă până la 500 de utilizatori cu posibilitatea de a efectua 75 de apeluri simultane (75 SRTP). Această centrală IP PBX oferă o platformă care unifică nevoile principale...
2 449,71 RON
tonerdepot.ro
Detalii
Gigaset Box 200A, sistem telefonic S30852-H2838-B101...
Detalii
Producator: AMIKO Model: ZigBee Smart Home Specificații tehnice Gateway ZigBee SMART HOME AMIKO Conexiune Ethernet Tranceiver 2.4GHz ISM band Total 90+ canale Alimentare...
Detalii
Prețurile și informațiile de pe paginile noastre sunt furnizate de magazinele partenere și au caracter informativ, unele erori pot apărea. Imaginile produselor au caracter informativ, uneori pot include niște accesorii care nu sunt mereu incluse în pachetul de baza. Informațiile aferente produsului (imagine, descriere, preț) se pot schimba fără notificare prealabilă. Compari.ro nu își asumă responsabilitate pentru eventualele greșeli.